1 Ostatnio edytowany przez koti001 (2017-10-03 18:06:16)

Temat: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Witam.
Mam taki problem z yamaha mt09 2015r.
Sprzeglo jak by ciągnie. Klamka ustawiona w max wychyleniu tak ze ledwo palcami dosiegam z kierownicy. Gdy tylko zbliżam klamkę i ustawie luz jalowy klamki taki jak w manualu czyli 10mm to nie da się znaleźć prawie luzu i biegi strasznie ciężko wskakują. Jedynkę jak wrzucam to jest taki mocny trzask a sprzęgło bierze już po 2mm puszczania klamki. Naciąg linki pomaga dopiero jak sprzęgło jest juz tak mocno naciągnięte ze delikatnie wysprzegla A tak być nie może. Przy okazji nie da się tak używać sprzęgła bo klamka jest daleko i strasznie ciężko chodzi. Dodam iż olej zmieniony na motul 300v gdyz myślałem ze to wina oleju. Po ściągnięciu dekla sprzęgło wyglada jak nowe. Moto ma przejechanie 25000km. 2 tarcze sprzęgła maja 04mm zużycia względem oryginału A następne 2 maja po 02mm ubytku reszta nowka. Wszystkie mieszczą sie w granicy zużycia. Przekladki tez jak nowe i wymiar trzymają. Podobnie sprężyny.
Co moze byc powodem ciągnięcia sprzęgła jeżeli Tarczki sa dobre? Pomysły mi sie kończą...
Czy sa jakies sytuacje gdzie trzeba tarcze sprzeglowe wymienić pomimo iz sa dobre?
Proszę o jakies rady.

2

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

300V to nie jest olej do takiego moto...
Zlej to najlepiej i zalej jakimś 7100 lub czymś zwykłym syntetycznym.
Ustawiałeś linkę przy deklu? czy tylko przy klamce?
Wymiana tarcz może mieć miejsce w momencie kiedy trzymają wymiary a są np. zjarane ale to nie jest Twój problem.

SD990 --> Ksywa "WYCIEK"

3

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

krzywe przekładki, bo raczej nie podejrzewam kosza sprzęgła w tym roczniku o zużycie.

4

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Dlaczego 300v nie pasuje do tego Moto? Jest napisane ze przewyższa standardy Aso i MA2? Myslisz ze to wina oleju?
Przekładki w każdym miejscu maja identyczny wymiar i wydaja się na 100% proste.

5 Ostatnio edytowany przez koti001 (2017-10-03 19:40:12)

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Kosz brak oznak zużycia. A przy deklu ustawione do znaków na wodziku bo tam akurat sa.

6

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

300V jest do motocykli wyczynowych, traci swoje właściwości szybciej niż inne oleje syntetyczne i należy zmieniać go częściej. Przystosowany jest do maksymalnych obciążeń a nie jazdy po mieście przy 15% otwarcia manetki bo tak niestety głównie się jeździ po drodzę.
Raczej nie jest to wina oleju bo na 300V sprzęgło działa bardzo dobrze. Sprawdz regulację na lince przy deklu bo pewnie jeszcze masz tam zakres.

SD990 --> Ksywa "WYCIEK"

7

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Działało i przestało?
regulację powinieneś mieć jeszcze przy koszu sprzęgłowym, taka śrubka na środku.

8

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Kupiłem taki. Myślałem ze tarcze do wymiany A tu lipa.
Tak wiem o regulacji przy koszu ale jest ustawiona już tak ze delikatne wciśnięcie sprzęgła już zaczyna wysprzegla wiec tu jest ok akurat. A jest możliwe zebry tarcze szlag trafił jak Moto był zalany złym olejem?

9 Ostatnio edytowany przez MAĆKO (2017-10-04 10:53:45)

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Kurna jak mogłeś kupić MT09 zamiast świni 990 :P Kupiłeś pianino i teraz masz problemy hehe - nie to co przy niezawodnym KTMie:D
To jeśli wykorzystałeś regulację przy koszu i przy klamce w sposób optymalny i wiesz jak to robić to pozostaje Ci ogarnąć service manuala i zobaczyć jakie grubości tarcz przewiduje producent - posprawdzać czy wszystko jest proste i czy kosz nie ma powybijanych rowków od tarcz. Ostatecznie wymień tarcze sprzęgłowe i olej na np. 7100 lub coś mniej znanego z np. Shella lub Eneos.

SD990 --> Ksywa "WYCIEK"

10

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Czy jak zgasisz silnik, wrzucisz bieg i wciśniesz sprzęgło to jesteś w stanie przepchać motocykl?

Tak są takie sytuacje i były tu opisywane gdzie wszystko było w granicach normy a jednak suma wszystkich zużyć powodowała problem.
Bardzo często problem leży po stronie oleju.
Warto byłoby sprawdzić lub wymienić linkę sprzęgła.
Nie wiem jak jest w tym motocyklu ale często gęsto w sprzęgłach na linkę przy deklu sprzęgła jest wieloklin na którym można ustawić długość ramienia wysprzęglika.

Co do oleju. Szlag raczej nie trafi ale trzeba wszystko rozebrać przepłukać i zalać świeżym olejem.

Husaberg FE 450 E / SM
KTM 380 SMR SOLD
DR-Z400SM   3x3 , FCR39MX , JD , MRD/SSW , MAGURA/BREMBO4P/BRAKING320MM, IMS 2.6  SOLD

11

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Ja to rozumiem tak że sprzęgło za szybko mu bierze i nie może chłopak już nic z tym zrobić.
Ten wieloklin przy delku o którym Hacker piszesz pianina mają na znak i jest tylko jedna poprawna opcja.

SD990 --> Ksywa "WYCIEK"

12

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Mi chodzi o kwestie oleju.
Jeżeli wina leży po stronie oleju który skleja sprzęgło, to jak mocno nie ustawi naciągu linki to i tak nie przepcha motocykla.
Bo docisk ładnie się odsunie ale to posklejane tarcze i przekładki będą wszystko trzymać w ryzach.

Jeżeli jakiś popularny olej robi problemy to zazwyczaj pojawi się takie info w necie.
Wpisz MT09 + 300V i zobacz czy coś Ci wyskoczy.

Jeszcze to co opisujesz zdarzało mi się zawsze przy niskich temp. Jak było zimno i olej był zimny to zawsze waliło przy wrzuceniu biegu i ciągnęło sprzęgło.
Jak olej się rozgrzał to problem mijał.

Husaberg FE 450 E / SM
KTM 380 SMR SOLD
DR-Z400SM   3x3 , FCR39MX , JD , MRD/SSW , MAGURA/BREMBO4P/BRAKING320MM, IMS 2.6  SOLD

13

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Przekładki w każdym miejscu maja identyczny wymiar i wydaja się na 100% proste.

Na oko, czy sprawdzone na szkle bo to jednak subtelna różnica:)

14 Ostatnio edytowany przez koti001 (2017-10-05 09:29:33)

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Maćko pianino nie pianino ale daje rade. Leci na koło chyba lepiej niż 990 :) Tarczki mierzone z manualem i ok. Przekładki na pewno proste bo mierzone na blacie płaskim + sowmiarka. Wieloklin przy deklu na znaki wiec raczej tam nic do kombinacji nie ma za dużo. Motyw z przepychaniem nie sprawdzałem ale sprawdzę jak wrócę do domu. Może 3 cylindry z yamahy nie tolerują tak rzadkiego oleju jak 300v. Zamówiłem już motula 7100 i wymienię na dniach i zobaczymy.

15 Ostatnio edytowany przez koti001 (2017-10-05 09:31:34)

Odp: Sprzęgło problem. Wszystko ok a nie działa jak należy.

Ucina resztę wiadomości. Co jest? Jakiś błąd na stronce. Ale chyba już działa. Przez 10 min jakiś blad był.